XenForo Destek, Eklenti ve Tema Geliştirme ve Paylaşım Platformu

Çalışmalarınıza, sorunlarınıza destek ve çözüm arıyorsanız doğru yerdesiniz! XenForo konusunda uzman ekibimiz ile 7/24 yanınızdayız. Sizde bu ailenin bir üyesi olmak için kayıt olmanız yeterli.

Konu arası boşluk

  • Konuyu başlatan DyNamoTR
  • Başlangıç tarihi
D

DyNamoTR

Üye
Katılım
May 12, 2018
Mesajlar
5
Kaynaklar
0
Beğeniler
4
Yaş
25
#1
Site Adresiniz?
http://www.xadcoders.com
Merhabalar resimde göründüğü gibi bir hatam var hangi temayı denediysem aynı problem var sitedeki SLEEK-DARK temasını indirdim ondada aynı problem var resimde işaretlediğim yeri nasıl düzeltebilirim çok boşluk gözüküyor. Xenforo'da yeni olduğum için bilmiyorum affınıza sığınıyorum.

W7lADY.jpg



Orjinal Hali:

chrome_2017-11-01_13-52-26-png.2120
 
H

Hyphest

Üye
Katılım
May 14, 2018
Mesajlar
1
Kaynaklar
0
Beğeniler
0
Yaş
17
#2
Site ne üzerine acaba?
 
MySimS3k®

MySimS3k®

Yönetici
Admin
Katılım
Ara 31, 2016
Mesajlar
1,998
Kaynaklar
231
Beğeniler
3,229
Yaş
38
Konum
Adana
#3
Eklentilerinizi pasifleştirerek kontrol eder misiniz
 
D

DyNamoTR

Üye
Katılım
May 12, 2018
Mesajlar
5
Kaynaklar
0
Beğeniler
4
Yaş
25
#4
İlgilendiğiniz için öncelikle teşekkürler ama sistemde hiç bir eklenti kurulu değil
 
smt287

smt287

Üye
Katılım
Ağu 19, 2017
Mesajlar
31
Kaynaklar
0
Beğeniler
27
Yaş
19
Konum
Bursa
#5
Forumlar "Forum Genel" kısmının alt kategori olarak değilde normal hepsini ayrı ayrı yaptığınız için olabilir. Birde Forum Genel kategorisine koymayı deneyin.
 
D

DyNamoTR

Üye
Katılım
May 12, 2018
Mesajlar
5
Kaynaklar
0
Beğeniler
4
Yaş
25
#6
@smt287 aynı dizini seçiyorum açarken ama alt dizinide denedim ikisindede aynı problem var
 
D

DyNamoTR

Üye
Katılım
May 12, 2018
Mesajlar
5
Kaynaklar
0
Beğeniler
4
Yaş
25
#7
Sorun çözüldü yardım eden arkadaşlara teşekkürler
 

Üst