Konu arası boşluk

May 12, 2018
5
4
3
25
XenForo Sürümünüz
XenForo 2.x
XenForo Uzmanlık Seviyeniz
XF2-Kullanıcı (Site Yöneticileri)
#1
Site Adresiniz?
http://www.xadcoders.com
Merhabalar resimde göründüğü gibi bir hatam var hangi temayı denediysem aynı problem var sitedeki SLEEK-DARK temasını indirdim ondada aynı problem var resimde işaretlediğim yeri nasıl düzeltebilirim çok boşluk gözüküyor. Xenforo'da yeni olduğum için bilmiyorum affınıza sığınıyorum.




Orjinal Hali:

 
May 14, 2018
1
0
1
17
XenForo Sürümünüz
XenForo 1.x, XenForo 2.x
XenForo Uzmanlık Seviyeniz
XF2-Kullanıcı (Site Yöneticileri)
#2
Site ne üzerine acaba?
 

MySimS3k®

Yönetici
Admin
Ara 31, 2016
1,679
2,548
115
38
Adana
Siteye Git
XenForo Sürümünüz
XenForo 1.x, XenForo 2.x
XenForo Uzmanlık Seviyeniz
XF1-Coder, XF1-Grafiker, XF2-Coder, XF2-Grafiker
#3
Eklentilerinizi pasifleştirerek kontrol eder misiniz
 
May 12, 2018
5
4
3
25
XenForo Sürümünüz
XenForo 2.x
XenForo Uzmanlık Seviyeniz
XF2-Kullanıcı (Site Yöneticileri)
#4
İlgilendiğiniz için öncelikle teşekkürler ama sistemde hiç bir eklenti kurulu değil
 
Ağu 19, 2017
29
27
13
18
Bursa
Siteye Git
XenForo Sürümünüz
XenForo 2.x
XenForo Uzmanlık Seviyeniz
XF1-Kullanıcı (Site Yöneticileri), XF2-Grafiker, XF2-Kullanıcı (Site Yöneticileri)
#5
Forumlar "Forum Genel" kısmının alt kategori olarak değilde normal hepsini ayrı ayrı yaptığınız için olabilir. Birde Forum Genel kategorisine koymayı deneyin.
 
May 12, 2018
5
4
3
25
XenForo Sürümünüz
XenForo 2.x
XenForo Uzmanlık Seviyeniz
XF2-Kullanıcı (Site Yöneticileri)
#6
@smt287 aynı dizini seçiyorum açarken ama alt dizinide denedim ikisindede aynı problem var
 
May 12, 2018
5
4
3
25
XenForo Sürümünüz
XenForo 2.x
XenForo Uzmanlık Seviyeniz
XF2-Kullanıcı (Site Yöneticileri)
#7
Sorun çözüldü yardım eden arkadaşlara teşekkürler
 
Üst Alt